Recherche (nom en anglais ou en français)

Thème

Lexique anglais / français sur le terme suivant SUMIF

   
SUMIF SOMME.SI
Compléments d'information
=SOMME.SI(A2:A6;">20")

Résultat : 21+25=46 fait addition si la condition est respectée
En rapport avec
, Function, Excel,

Lexique anglais-français informatique (13.000 mots): hardware, software, réseau, système d'expoitation, bureautique, multmédia (english, french, translate)

 
 

Copyright www.glossaire.be Kramer Steven Belgique Dictionnaire anglais-français

Etre au courant des mises à jour du site par Facebook :