Traduction du mot anglais SUM en français

 
Recherche (nom en anglais ou en français)

Thème

SUM french translation (function Excel , number)

   
Nom anglais Nom français
SUM SOMME
Compléments d'information
=SOMME(A1;A2)

Résultat : 4=1+3 avec A1=1 et A2 =3 somme de nombres
En rapport avec
, Function, Excel, cours,
SUM function Excel number

Lexique anglais-français informatique (13.000 mots): hardware, software, réseau, système d'exploitation, bureautique, multimédia (english, french, translate)

 
 

Copyright www.glossaire.be    Kramer Steven Belgique    Dictionnaire anglais-français

Etre au courant des mises à jour du site par Facebook :