Recherche (nom en anglais ou en français)

Thème

Lexique anglais / français sur le terme suivant IF

   
IF SI
Compléments d'information
=SI(A1=10;A2=12)

Résultat : VRAI avec A1=10 et A2=12 renvoie VRAI si la condition est réalisée
En rapport avec
, Function, Excel,

Terme(s) anglais associé(s) à : IF

Nom anglais Nom français Détail

Lexique anglais-français informatique (13.000 mots): hardware, software, réseau, système d'expoitation, bureautique, multmédia (english, french, translate)

 
 

Copyright www.glossaire.be Kramer Steven Belgique Dictionnaire anglais-français

Etre au courant des mises à jour du site par Facebook :